Jump to content
osx86.org
  • 0
Sign in to follow this  
juveee04

Yosemite problémák...

Question

Helló!

?

Olyan kérdéssel/kéréssel fordulnék felétek, hogy hogyan tudnám azt megoldani, hogy működőképessé tegyem a frissen telepített Yosemite 10.10-en:

- Hangot (ALC887):

Próbáltam már minden féle kexttel, MB{censored} kextekkel is próbáltam megoldani, sikertelenül :(

?

- Bootloader és Facetime&Messages:

Clover-t használtam eddig, de lövésem nincs, hogy hogyan lehet megcsinálni vele?Facetime és Messages alkalmazást, mert eléggé szükséges lenne számomra.

Chimera, Chameleont valami oknál fogva nem tudom, hogyan kell feltenni és üzembe helyezni. :/

?

Hackintosh konfigurációm:

  • Gigabyte Z77-DS3H
  • Intel i5 3570K
  • Gigabyte HD7850 1GB OC
  • Corsair Vengeance 8GB
  • Samsung EVO 120GB SSD
  • WD 500GB HDD

Egyéb elérhetőségem:

Skype: juveee04

FB: Bianconero17

?

Várom az ötletek, tippeket! Előre is köszönöm a segítséget!

?

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.



×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.